Python integration

For Python there’s an easy to use SDK. It requires Python 3.6 or later and the requests package 2.2 or later. The endpoint required by the SDK is api.online.emspay.eu.

The most recent documentation can be found on Github gingerpayments/ginger-python.